Several problems with the OZ theme

moreBrandy
Posts: 18
Joined: Thu May 18, 2017 3:09 am
Contact:

Re: Several problems with the OZ theme

Postby moreBrandy » Sat May 20, 2017 3:05 pm

The problem is when Minify JS is enabled, not Minify CSS.

User avatar
pirateS
Site Admin
Posts: 5136
Joined: Wed Nov 05, 2014 11:49 am
Contact:

Re: Several problems with the OZ theme

Postby pirateS » Sun May 21, 2017 4:19 am

Hi,
Please update the latest version of Wiloke Service. We just fixed this issue.
Thanks

moreBrandy
Posts: 18
Joined: Thu May 18, 2017 3:09 am
Contact:

Re: Several problems with the OZ theme

Postby moreBrandy » Wed May 24, 2017 9:51 pm

There is no Update after 19 May :)

User avatar
pirateS
Site Admin
Posts: 5136
Joined: Wed Nov 05, 2014 11:49 am
Contact:

Re: Several problems with the OZ theme

Postby pirateS » Thu May 25, 2017 6:43 pm

Don't you receive it? I will check on my server. Sorry but are you https://themeforest.net/user/netiman?
Thanks

moreBrandy
Posts: 18
Joined: Thu May 18, 2017 3:09 am
Contact:

Re: Several problems with the OZ theme

Postby moreBrandy » Fri May 26, 2017 5:48 pm

No, i'm "moreBrandy" :)

User avatar
pirateS
Site Admin
Posts: 5136
Joined: Wed Nov 05, 2014 11:49 am
Contact:

Re: Several problems with the OZ theme

Postby pirateS » Sat May 27, 2017 4:08 pm

Hi,
Please update the latest version. Hey, Can I put your website into the list of "Who are using OZ?"
Thanks

moreBrandy
Posts: 18
Joined: Thu May 18, 2017 3:09 am
Contact:

Re: Several problems with the OZ theme

Postby moreBrandy » Sat May 27, 2017 11:43 pm

Hi, thanks for update! I have one more question. I try to change menu font color to 100% white, now is grey, but when i change it, than hover color doesn't work. Can You paste me a CSS code, when can i change this?

Yes, You can put my website to the list. Now is xyz.klamczynski.com, but when i finish it will be klamczynski.com

hungitms
Posts: 176
Joined: Wed Mar 02, 2016 8:36 am
Contact:

Re: Several problems with the OZ theme

Postby hungitms » Mon May 29, 2017 8:32 am

hi. please add this custom css into custom css.

CodeColon Select All Code

body .wil-header.wil-theme-dark .wil-menu-list a {
    color: #fff;
}

moreBrandy
Posts: 18
Joined: Thu May 18, 2017 3:09 am
Contact:

Re: Several problems with the OZ theme

Postby moreBrandy » Tue May 30, 2017 1:52 am

NO UPDATE INFO
Guys, I have Version 1.0.9, and no info about Update to 1.1.1 in admin panel.

NEW BUG WITH ACCORDIN
Accordin once time is loading fine, and another time is not loading – only headers nad text is showing.
URL: http://xyz.klamczynski.com/opinie-klientow-referencje/
Last edited by moreBrandy on Tue May 30, 2017 1:58 am, edited 1 time in total.

moreBrandy
Posts: 18
Joined: Thu May 18, 2017 3:09 am
Contact:

Re: Several problems with the OZ theme

Postby moreBrandy » Tue May 30, 2017 1:55 am

hungitms WroteColonhi. please add this custom css into custom css.

CodeColon Select All Code

body .wil-header.wil-theme-dark .wil-menu-list a {
    color: #fff;
}


Hi and Thanks! I've change this CSS before, but unfortunately this change disable hover effect in the menu.


Return to “OZ”

Who is online

Users browsing this forum: No registered users and 1 guest