Problem after you install the theme...

pietka
Posts: 5
Joined: Wed May 25, 2016 5:43 pm
Contact:

Problem after you install the theme...

Postby pietka » Wed May 25, 2016 5:53 pm Supported Until: Fri Nov 18 14:54:02 +1100 2016 | Expired

After installing and activating the theme pops up the following error on a white background:

Parse error: syntax error, unexpected T_FUNCTION, expecting ')' in /wp-content/themes/kratos/admin/lib/custom-metaboxes/init.php on line 691

What could be the reason ?

I am using the latest version of WordPress.

User avatar
pirateS
Site Admin
Posts: 6831
Joined: Wed Nov 05, 2014 11:49 am
Contact:

Re: Problem after you install the theme...

Postby pirateS » Thu May 26, 2016 5:05 am

Hi
Could you please give me your WordPress account and FTP account?
Thanks

pietka
Posts: 5
Joined: Wed May 25, 2016 5:43 pm
Contact:

Re: Problem after you install the theme...

Postby pietka » Tue May 31, 2016 7:41 pm Supported Until: Fri Nov 18 14:54:02 +1100 2016 | Expired

I sent by e-mail...

User avatar
pirateS
Site Admin
Posts: 6831
Joined: Wed Nov 05, 2014 11:49 am
Contact:

Re: Problem after you install the theme...

Postby pirateS » Wed Jun 01, 2016 8:33 am

Hi
Please refer to this topic viewtopic.php?f=20&t=399

pietka
Posts: 5
Joined: Wed May 25, 2016 5:43 pm
Contact:

Re: Problem after you install the theme...

Postby pietka » Thu Jun 02, 2016 7:07 pm Supported Until: Fri Nov 18 14:54:02 +1100 2016 | Expired

ok, thx ;)

User avatar
pirateS
Site Admin
Posts: 6831
Joined: Wed Nov 05, 2014 11:49 am
Contact:

Re: Problem after you install the theme...

Postby pirateS » Fri Jun 03, 2016 10:50 pm

Cool


Return to “Kratos”

Who is online

Users browsing this forum: No registered users and 2 guests